Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Contenu de B.We4r

Il y a 3 élément(s) pour B.We4r (recherche limitée depuis 29-mai 19)


#483263 problème de son du moteur

Posté par B.We4r sur 20 juillet 2009 - 17:20 dans TMNF - L'atelier

Salut a tous!!!

Voila tout est dit dans le titre, mais je vais quand même m'expliquer un peux mieux.

Alors voila quand je joue en ligne ou solo je n'est aucun bruit de moteur mais j'ai la music ainsi les bruitages, et parfois ca arrive que j'entende le bruit du moteur mais c'est comme si il était a des kilomètres!!!!

Donc voila j'aurais aimer qu'on m'explique le problème, savoir si c'est arriver a quelqu'un d'autre et si possible me donner la manip a faire pour régler ce problème.

merci a tous ce qui on prit le temps de me lire et me laisser des commentaires.



#483266 problème de son du moteur

Posté par B.We4r sur 20 juillet 2009 - 17:33 dans TMNF - L'atelier

Salut.

perso je n'est pas essayé car je joue qu'avec la formule 1 sur du stadium



#483271 problème de son du moteur

Posté par B.We4r sur 20 juillet 2009 - 17:46 dans TMNF - L'atelier

C'est bon j'ai trouver mon probléme!!!!


Carte son HS !!! voila!!

Merci du conseil en tout cas!!!

Bonne soirée