Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Contenu de N!TRO

Il y a 19 élément(s) pour N!TRO (recherche limitée depuis 06-aot 19)


#454976 Cherche hébergeur !

Posté par N!TRO sur 24 avril 2009 - 11:25 dans TMUF - Le jeu

Tout marche sauf les records du dédimania, tu m'as dit d'attendre, oki.

Mais au cas ou sa ne marcherait pas, quelqu'un aurait une idée ?

PS : Je cherche aussi un plugin qui se nomme "Donation coopers" enfin le petit rectangle qui se met en bas a droite et ou on clique sur les boutons pour donner des coopers au serveurs  :mrgreen:



#454953 Cherche hébergeur !

Posté par N!TRO sur 24 avril 2009 - 10:37 dans TMUF - Le jeu

Mon serveur s'appelle Lols Maps, il se trouve : France/ Ile de France/ Val d'Oise  :mrgreen:

Je vient d'installer le jukebox est voilà que maintenant il y a une erreur  :evil:  :evil:  :evil:  :evil:  :evil:  :evil:  :evil:  :evil:  :evil:

Image IPB

Suis trop con :(

Edit : j'ai réglé le problème c'est bon ! [mdr]



#454949 Cherche hébergeur !

Posté par N!TRO sur 24 avril 2009 - 10:22 dans TMUF - Le jeu

Ok merci beacoup a toi pour tout sa  :mrgreen:

J'ai un juste un dernier petit problème  :evil:
Quand je marque un records, normal que sa ne s'affiche pas sur le record du dédimania ??



#454735 Cherche hébergeur !

Posté par N!TRO sur 23 avril 2009 - 19:15 dans TMUF - Le jeu

Merci mais maintenant :

Image IPB


Merci d'avance.

Je re demain ;)



#454724 Cherche hébergeur !

Posté par N!TRO sur 23 avril 2009 - 19:00 dans TMUF - Le jeu

Salut, pourrait tu me dire comment arranger sa et ou mettre la dernière ligne :

Image IPB

Après sa tout mes problèmes seront finis (je pense) donc merci beacoup pour ton aide !!!



#454695 Cherche hébergeur !

Posté par N!TRO sur 23 avril 2009 - 18:17 dans TMUF - Le jeu

Ok, j'ai installé cet nouvelle version, Xaseco marche mais je n'est pas les deux petits rectangle avec les records du Dédimania et les records Locaux...

Quelqu'un aurait une idée pour les faires apparaître ?

(Et merci pour ton aide)



#454652 Cherche hébergeur !

Posté par N!TRO sur 23 avril 2009 - 17:03 dans TMUF - Le jeu

P'tit UP  :mrgreen:



#454604 Cherche hébergeur !

Posté par N!TRO sur 23 avril 2009 - 15:14 dans TMUF - Le jeu

Ok, merci, l'erreur est passé, maintenant, j'ai ça :

Image IPB

Ça va jamais finir

[mdr]



#454583 Cherche hébergeur !

Posté par N!TRO sur 23 avril 2009 - 13:48 dans TMUF - Le jeu

P'tit up, personne a une idée SVP ?

Je peut toujours ajouter quelqu'un a mon msn pour qu'il me règle le problème directement en prenant possession de mon ordinateur avec team viewer 3 ;)



#454532 Cherche hébergeur !

Posté par N!TRO sur 23 avril 2009 - 10:39 dans TMUF - Le jeu

Merci beaucoup pour ton aide, mais le login que je créer sur TMNF, je me connecte avec sur le dédié ?

Et mon config.xml est, je pense, bien configuré :

Image IPB

Edit : J'ai finalement réussi a mettre mon serveur sous TMNF, il reste que le problème de Xaseco :s



#454304 Cherche hébergeur !

Posté par N!TRO sur 22 avril 2009 - 16:21 dans TMUF - Le jeu

Vous avez une petite idée ?



#454264 Cherche hébergeur !

Posté par N!TRO sur 22 avril 2009 - 14:13 dans TMUF - Le jeu

Bon, mon serveur marche impec  :mrgreen:

Maintenant, j'ai un autre problème.
Je configure tout Xaseco parfaitement a l'aide d'un tuto, puis je le lance et après 30secondes, voila ce qui apparaît :

Image IPB

Et autre chose, mon serveur est sur TMUF, je voudrais qu'il soit sur TMNF...

Merci de vos réponses !



#453927 Cherche hébergeur !

Posté par N!TRO sur 21 avril 2009 - 17:19 dans TMUF - Le jeu

Quelqu'un aurait une idée SVP ?



#453912 Cherche hébergeur !

Posté par N!TRO sur 21 avril 2009 - 17:00 dans TMUF - Le jeu

J'ai une IP fixe



#453907 Cherche hébergeur !

Posté par N!TRO sur 21 avril 2009 - 16:53 dans TMUF - Le jeu

Oué, fallait juste comprendre  [clap]

Bref...

J'ai créer mon serveur, il marche impec, le lendemain je le lance, il marche plus du tout, la encore j'essaye de régler le problème, vous 'auriez pas une solution ?



#453905 Cherche hébergeur !

Posté par N!TRO sur 21 avril 2009 - 16:51 dans TMUF - Le jeu

Bref,

C'est pas du tout ça que je veut=)
Je voudrais qu'un joueurs me propose d'héberger mon serveur contre des coopers  :mrgreen:

Merci quand même  :mrgreen:



#453869 Cherche hébergeur !

Posté par N!TRO sur 21 avril 2009 - 15:27 dans TMUF - Le jeu

Bonjour a tous,

Vus que mon serveur ne marche toujours pas et que j'en est vraiment marre de le refaire à chaque fois, je cherche un hébergeur qui puisse me faire un serveur avec Xaseco de préférence.

Je suis prêt à mettre un bon prix

Merci d'avance :P



#451486 Problème Server Mania

Posté par N!TRO sur 15 avril 2009 - 18:24 dans TMUF - Le jeu

Ca marche !!!!!!!!!!!!!

Merci beaucoup !!!!!!!!!!!!!!!



#451339 Problème Server Mania

Posté par N!TRO sur 15 avril 2009 - 15:28 dans TMUF - Le jeu

Bonjour a tous,

Voilà, aujourd'hui, j'ai installé Servermania. J'ai suivit le tuto, j'ai mis tout
les ports. Je le lance, jusque là ça marche, je clique sur "Join Server" et la ça me marque : Error : Unknown error (0x80041002). J'essaye de me connecté sur mon serveur en passant directement par le jeu... J'y arrive tout marche bien mais quand je demande à quelqu'un de se connecté sur mon serveur pour voir si il marche, cette personne me répond qu'il est même pas dans la liste...

PS: Mon frère arrive à se connecté (donc sa marche en réseau local), mais quand je demande aux personne sur internet...

Merci de vos réponses ;)