Jump to content


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

[Résolu] Connexion Wifi.


  • Please log in to reply
9 replies to this topic

#1 OFFLINE   refresh

refresh

    Sage de la communauté

  • Membres
  • PipPipPipPipPipPipPipPip
  • 2734 posts

Posted 07 January 2008 - 20:08

Bah voilà,
J'ai, par erreur, cliqué sur "Désactivation" de l'icone de mon réseau Wifi.
Depuis, impossible de se connecter à internet !
L'icone n'est plus là, lorsque je branche ma clef Wifi (USB) rien ne se passe.
Dans les connexion réseau il n'y a plus rien et l'assistant de Windows bah... ça marche pas !

Pour info, j'ai Windows XP, je connais les identifiants et tout de mon réseau, je suis chez NeufTelecom.
Ce problème tombe vraiment au mauvais moment: j'avais une compétition TM ce soir.. Je pense que je vais devoir annuler mais bon, c'est pas la question..

Comment faire pour que je puisse me connecter à mon réseau avec ma clef Wifi?
Merci d'avance.


edit: Résolu. L'icone est réapparue après 3 reboots.
Image IPB

#2 OFFLINE   Sun Line

Sun Line

    Chevalier TM

  • Membres
  • PipPipPipPipPip
  • 810 posts
  • LocationIls ont des chapeaux ronds.../Ils ont des boissons jaunes...

Posted 07 January 2008 - 20:15

essaye le restauration système.

Je sais pas si sa va marcher , mais c'est le truc que je fait le plus souvent  :mrgreen:  :arrow:

J'ai eu le même bug , je crois que je vais pas te demander si tu as redémmarer l'ordi ( ? :)), perso avec tiscalie , je peux demarrer la connection internet par un exe , trifouille tes fichiers peut-être...
Enfin je suis plus pour la restauration système...
Image IPBImage IPB Image IPB
Alcoolique notoire

#3 OFFLINE   kentin

kentin

    Respectable Ancien

  • Membres
  • PipPipPipPipPipPip
  • 1324 posts
  • LocationWorld / France / Rhone-Alpes / Ain

Posted 07 January 2008 - 20:15

aye ... moi je sait pas mais une question .. pas de connexion et tu post sur le forum ?  :mrgreen:
Cross'Country :

#4 OFFLINE   sa_spag

sa_spag

    Chevalier TM

  • Membres
  • PipPipPipPipPip
  • 784 posts
  • LocationEssonne (91) | Savigny sur Orge

Posted 07 January 2008 - 20:18

Essaye de saisir l'adresse ip de ton modem via ton navigateur (192.168.1.1). Peut-être que tu pourra réactivé ton wi-fi grace à sa.
:wink:
Image IPB Image IPB

#5 OFFLINE   Magnum

Magnum

    Sage de la communauté

  • Membres
  • PipPipPipPipPipPipPipPip
  • 2548 posts
  • LocationRouen

Posted 07 January 2008 - 20:27

Plus d'icône dans la barre d'outil ?

As-tu essayé Démarrer > Connexions > Connexion réseau sans fil (clic droit si nécessaire) ?

EDIT : ou Panneau de config > Connexions réseau > Connexion réseau sans fil.
Image IPB

#6 OFFLINE   refresh

refresh

    Sage de la communauté

  • Membres
  • PipPipPipPipPipPipPipPip
  • 2734 posts

Posted 07 January 2008 - 20:38

Citation

aye ... moi je sait pas mais une question .. pas de connexion et tu post sur le forum ?  :mrgreen:
Je suis temporairement sur le PC de mes parents.

Citation

Essaye de saisir l'adresse ip de ton modem via ton navigateur (192.168.1.1). Peut-être que tu pourra réactivé ton wi-fi grace à sa.
:wink:
Cela ne fonctionne pas.

Citation

Plus d'icône dans la barre d'outil ?

As-tu essayé Démarrer > Connexions > Connexion réseau sans fil (clic droit si nécessaire) ?

EDIT : ou Panneau de config > Connexions réseau > Connexion réseau sans fil.
Dans la fenêtre "Connexions réseau", il n'y a aucun réseau disponible.
Image IPB

#7 OFFLINE   Sun Line

Sun Line

    Chevalier TM

  • Membres
  • PipPipPipPipPip
  • 810 posts
  • LocationIls ont des chapeaux ronds.../Ils ont des boissons jaunes...

Posted 07 January 2008 - 20:42

j'ai dit , j'ai eu le mème bug j'ai cherché longtemps puis j'ai fait restauration système, c'est la seule solution que j'avais trouvé  :?
Image IPBImage IPB Image IPB
Alcoolique notoire

#8 OFFLINE   dup

dup

    Membre d

  • Membres
  • PipPipPipPip
  • 680 posts
  • Location48° 54,58' N et 2° 15,14' E

Posted 07 January 2008 - 20:53

et dans le gestionnaire de périphérique ? ta carte est activée ?
Image IPB

#9 OFFLINE   refresh

refresh

    Sage de la communauté

  • Membres
  • PipPipPipPipPipPipPipPip
  • 2734 posts

Posted 07 January 2008 - 21:16

Oulaaaaa...

J'ai rebooté pour la troisième fois et là, heureuse suprise, l'icone est réapparue !

Donc voilà, internet remarche... Vraiment bizare..
Image IPB

#10 OFFLINE   Sonic

Sonic

    Sage de la communauté

  • Membres
  • PipPipPipPipPipPipPipPip
  • 2535 posts

Posted 07 January 2008 - 21:22

Oui c'est bizarre ça m'est déjà arrivé , mais à chaque fois que j'reboot ça remarche... :-o
Image IPB
Image IPB




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users