Jump to content


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Fast 4.0.x Pour Tm2/canyon/stadium


  • Please log in to reply
7 replies to this topic

#1 OFFLINE   Slig

Slig

    Prophète TM

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 3425 posts
  • LocationTraXicoLand

Posted 05 September 2011 - 09:28

Le topic Fast4.0.x pour TM²/ManiaPlanet est déplacé sur le forum ManiaPlanet !

Edited by Slig, 07 March 2013 - 05:51.


#2 OFFLINE   Slig

Slig

    Prophète TM

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 3425 posts
  • LocationTraXicoLand

Posted 05 September 2011 - 09:32

Le topic Fast4.0.x pour TM²/ManiaPlanet est déplacé sur le forum ManiaPlanet !

#3 OFFLINE   Slig

Slig

    Prophète TM

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 3425 posts
  • LocationTraXicoLand

Posted 17 September 2011 - 20:02

Le topic Fast4.0.x pour TM²/ManiaPlanet est déplacé sur le forum ManiaPlanet !

#4 OFFLINE   Slig

Slig

    Prophète TM

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 3425 posts
  • LocationTraXicoLand

Posted 11 October 2011 - 01:22

Le topic Fast4.0.x pour TM²/ManiaPlanet est déplacé sur le forum ManiaPlanet !

#5 OFFLINE   Slig

Slig

    Prophète TM

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 3425 posts
  • LocationTraXicoLand

Posted 12 October 2011 - 10:02

Le topic Fast4.0.x pour TM²/ManiaPlanet est déplacé sur le forum ManiaPlanet !

#6 OFFLINE   rafale21

rafale21

    TrackManiaque

  • Membres
  • PipPipPip
  • 227 posts

Posted 22 October 2011 - 14:04

J'ai un petit souci depuis le début, je pensais que je serais arrivé à le réglé... mais non.
Je ne sais pas s'il s'agit de fast directement ou d'un plugin, mais il m'est impossible de faire des transactions de planet ingame. On ne peux pas faire de dons au serveur/joueurs ou faire des paris.
J'ai pourtant fait un don de 15 planet au login du serveur par MP à partir de la page d’accueil tm2 sans problème.
Aurais-je loupé une config à paramétré ?

Merci d'avance

PS : je précise que tous est à jour.

#7 OFFLINE   Slig

Slig

    Prophète TM

  • Membres
  • PipPipPipPipPipPipPipPipPip
  • 3425 posts
  • LocationTraXicoLand

Posted 23 October 2011 - 09:57

Tu as bien mis ton code de validation (celui du compte joueur qui a créé le dédié) dans ?
C'est celui en 3 à 5 catactères que tu as reçu par mail à la création du compte joueur (ce n'est plus une partie de la cdkey comme c'était le cas sur tmf). Si tu ne trouve plus, tu peux le regénérer sur la player page.

#8 OFFLINE   rafale21

rafale21

    TrackManiaque

  • Membres
  • PipPipPip
  • 227 posts

Posted 23 October 2011 - 10:35

Oula, je suis resté vieux jeu, j'avais mi les 3 derniers caractère de ma clé, comme tmf !
Je te remercie beaucoup, on peut enfin ce servir des planets sur le serveur.  :D




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users