Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Deplacer Les Maps


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 OFFLINE   breton29

breton29

    Premiers mots

  • Membres
  • 5 messages

Posté 19 septembre 2018 - 10:40

bonjour,je n'arrive pas a poser les maps dans l'encart en haut a droite de la fenêtre tracks de mon serveur xaseco ? merci

https://gyazo.com/81...bd427c5c7dc3e18

#2 OFFLINE   Alinoa

Alinoa

    Chevalier TM

  • Nadeo
  • 862 messages

Posté 21 septembre 2018 - 08:30

Bonjour Breton29,

Tu auras peut-être plus de réponses sur le forum xaseco du forum international Trackmania : http://www.tm-forum....forum.php?f=127

Bonne journée :)

#3 OFFLINE   breton29

breton29

    Premiers mots

  • Membres
  • 5 messages

Posté 21 septembre 2018 - 09:08

bonjour oui je pense ^^ merci :)

#4 OFFLINE   breton29

breton29

    Premiers mots

  • Membres
  • 5 messages

Posté 05 octobre 2018 - 11:12

bonjour,impossible de m'inscrire sur le forum xaseco pas de réponse (( merci quand mème ;)

#5 OFFLINE   Alinoa

Alinoa

    Chevalier TM

  • Nadeo
  • 862 messages

Posté 05 octobre 2018 - 11:31

Hello,

En essayant via ce lien http://www.tm-forum.com/index.php, cela marche ?

#6 OFFLINE   breton29

breton29

    Premiers mots

  • Membres
  • 5 messages

Posté 05 octobre 2018 - 15:09

non toujours pas voila le message que  j'ai "

Le nom d'utilisateur spécifié est actuellement inactif. Si vous rencontrez des problèmes pour activer votre compte, veuillez contacter un administrateur du forum." en faite je peux pas me connecter alors comment je fait pour laisser un message a un admin lol impossible et j'ai toujours pas reçu de mail comme quoi je suis inscris :wacko:

  je tourne en rond :(



#7 OFFLINE   Alinoa

Alinoa

    Chevalier TM

  • Nadeo
  • 862 messages

Posté 08 octobre 2018 - 12:29

Hello,
peux-tu me dire quel login as-tu essayé de rentrer ? Je viens d'essayer encore de créer un compte et je ne rencontre pas de problème.




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)