Jump to content


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Tati Trini

Member Since 10 Jul 2006
OFFLINE Last Active May 22 2019 10:13
*****

Posts I've Made

In Topic: Mise à jour TrackMania United

22 May 2019 - 10:15

Coucou Scorpius. [merci]

Entre 2 passages de train, cela m'occupe.... Pi je floode un peu pour arriver à 18000 messages...  :lol: :P

In Topic: Mise à jour TrackMania United

23 April 2019 - 15:46

TMF1 Et TM² n’utilise pas exactement le même moteur graphique. Sans compter toutes les améliorations depuis sa sortie...

Il est probable que tu fasse allusion à ton souci de pneu dans le painter du skin walley. Son lien de dl indique "UVs are overall the same as its TM² twin, just mapped the tyres on the diffuse". Comme expliqué, tu dois un peu "bricoler" pour contourner le souci. ;)

In Topic: Problème Customisation

19 April 2019 - 20:16

Voir le messageTati Trini, le 17 April 2019 - 10:18, dit :

Une solution pour contourner le souci: faire la peinture dans le painter. Puis copier/coller les roues du skin original dans ton skin dans photofiltre/toshop.

In Topic: Problème Customisation

18 April 2019 - 22:44

View PostBlack-Nations, on 17 April 2019 - 12:38, said:

je ne vois pas le skin de ma voiture que je faite dans l'archive...

Donc vi recommence... :P

In Topic: Problème Customisation

18 April 2019 - 16:22

Une zolie peinture... :lol: