Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

problème pour lancer le jeu


  • Veuillez vous connecter pour répondre
50 réponses à ce sujet

#1 OFFLINE   valdal

valdal

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 16 avril 2008 - 15:02

Bonojur

J'ai un problème avec TMN forever. Lorsque je lance le jeu un message s'affiche

Image IPB


Je ne peux pas clicker sur OK et si je click sur cancel sa ferme et rien d'autre ne se passe.
Que faire ??[/img]

#2 OFFLINE   symaski62

symaski62

    Nouveau en confiance

  • Membres
  • 13 messages
  • Locationfrance - pas-de-calais - divion

Posté 16 avril 2008 - 15:17

FAUT !    débloque    fichier.exe   pare-feu  


:D
:D je suis météo

#3 OFFLINE   valdal

valdal

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 16 avril 2008 - 15:49

merci j'ai rien changer mais sa marche !! :D  :D  :D

EDIT : j'ai parler trop vite sa ne marche plus

#4 OFFLINE   valdal

valdal

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 16 avril 2008 - 17:30

j'ai coupé tous mes pare-feux et sa ne marche toujours pas !

#5 OFFLINE   valdal

valdal

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 13:14

personne ne peut m'aider ?? :?:

#6 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 13:36

j'ai le meme probleme ! j'ai ete voir le fichier .exe est il est pourtant autoriser ! je ne comprend pas !! ^^ aide moi svp je veux jouer :p  :roll:

#7 OFFLINE   wdtdracula

wdtdracula

    Premiers mots

  • Membres
  • 7 messages
  • LocationMeaux 77

Posté 17 avril 2008 - 14:12

Logiquement , c'est pare feu , y'as pas autre chse , a moins de passer par un routeur , et si toute les autorisations sont ok dans le pare feu , visite ta box , voir les les ports sont bien rediriger ( sait-on jamais )
Image IPB

Image IPB

#8 OFFLINE   valdal

valdal

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 14:38

bah se qui est bizard c'est que j'ai été chez un copain lui (en éthernet) sa marche mais moi j'étais en wifi et sa ne marchai pas
chez moi sa ne marche ni en wifi ni en éthernet
j'ai oublier de préciser que j'avais vista si sa peu changer quelquechose !

#9 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 14:57

ok je vais aller voir la box c'est le port combien du jeu ? pour que je le rentre dans mon serveur virtuel ! stp merci pour vos reponses

#10 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 18 013 messages
  • LocationAu bord de la mer...

Posté 17 avril 2008 - 15:11

bonjour et bienvenue. :D

topics 2 et 8 http://www.trackmani...wforum.php?f=41 :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#11 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 15:30

re , je n'ai pas tres bien compris le port que je dois rentrer c combien ? car dans mon serveur virtuel de ma box je dois rentrer un port ( je met quoi ? )

#12 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 18 013 messages
  • LocationAu bord de la mer...

Posté 17 avril 2008 - 15:42

2350 et 3450 (tcp/udp). as-tu une carte audio? :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#13 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 15:56

Non pas de carte audio , ca coince tjr au démarage ... Comme le screen envoyé par valdal

#14 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 18 013 messages
  • LocationAu bord de la mer...

Posté 17 avril 2008 - 16:05

tous les pré-requis sont respectés? IE n'est pas en mode hors connection?
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#15 OFFLINE   Pierret'

Pierret'

    Premiers mots

  • Membres
  • 1 messages

Posté 17 avril 2008 - 16:07

J'espère que ça aidera ceux qui se galèrent... J'ai résolu mon problème.

Bon, j'ai une carte audio Creative X-Fi également. Et j'ai eut le problème aussi du démarrage, puis fermeture directe.
Je n'ai pas eut à désactiver ma carte sur le PC (panneau de configuration), juste à enlever le son des options TMNForever puis relancer tout le jeu.

J'ai pas le son du jeu, mais j'ai le son du reste.
Par contre, pas de problème de son avec TMNation (le premier).

#16 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 16:09

tout est réspecté ! et IE est en route

#17 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 18 013 messages
  • LocationAu bord de la mer...

Posté 17 avril 2008 - 16:11

bonjour et bienvenue. :D

[merci]  Pierret'.  :wink:

quels sont tes parefeu/antivirus/fai?
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#18 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 16:15

parefeu Kerio

Antivirus Avast

Box alice

#19 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 18 013 messages
  • LocationAu bord de la mer...

Posté 17 avril 2008 - 16:25

désactive kério.  :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#20 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 16:48

je vais desactiver keryo je te redonne des nouvels merci  :D

#21 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 17:18

ca ne marche toujours pas ! je ne sais plus quoi faire toujours la meme image que le screen envoyé par valdal :s :twisted:

#22 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 17:56

laisser moi une adresse msn pour quelqu'un qui pourait m'aider svp !! :(

#23 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 18 013 messages
  • LocationAu bord de la mer...

Posté 17 avril 2008 - 18:51

désinstalle le et teste.  :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#24 OFFLINE   Babath

Babath

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 avril 2008 - 21:40

suis je obligé de le desinstaller le fait de le desactiver ne suffit pas ?,

#25 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 18 013 messages
  • LocationAu bord de la mer...

Posté 17 avril 2008 - 23:07

pas toujours.  :?
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)