Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Où ranger ses données


  • Veuillez vous connecter pour répondre
26 réponses à ce sujet

#26 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 791 messages
  • LocationAu bord de la mer...

Posté 13 juillet 2010 - 10:21

@ 78n.: je pense plutôt qu'il faille changer la texture directement. à confirmer par les pros...

@ fcna444 v2: la Communauté a passé des centaines d'heures de travail  pour réaliser les tutos/faq/wiki... donc si tu daignais faire quelques recherches avant de poser des questions....
tu aurais trouver très facilement http://www.trackmani...p=604625#604625

sans compter qu'écrire dans un français correct lorsqu'on demande de l'aide est un minimum.... sans oublier un svp et merci...
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#27 OFFLINE   Kahwix

Kahwix

    TrackManiaque

  • Membres
  • PipPipPip
  • 214 messages
  • LocationFrance / Nord

Posté 30 octobre 2011 - 01:04

Salut / Bonsoir , c'est pour savoir comment configurer le plugin : musicserveur.xml  

J'ai bien des music en   .ogg
J'ai bien un FTP ( j'utilise : Archive-Host-Panel ) : https://www.archive-...el-v4/index.php
c'est pour savoir se que je met en Lien URL
et se que je doit Mettre entre : ...

car j'ai mis :





False

True

False

True

False

False


True

False

musictagscache.xml





http://www.archive-host.com





http://www.archive-h...ip_Officiel.ogg
http://www.archive-h...d_I_Know_It.ogg
http://www.archive-h...tt_GoonRock.ogg
http://www.archive-h...yrics_video.ogg






1 - je voit bien que la music est la mais on voit pas l'artiste on voit plutot : http://www.archive-host.com/...
2 - on entend pas la music ... mais pourtant on peut la séléctionner ect... !!

Merci de m'aider si vous le pouvez !! :)
Bonne Soirée ( J'espére une réponse clair est précise pour se plugin de Xaseco 1.14 ) !!

PS : J'utilise un ServeurDédié , je suis sous Vista ( pas trés top ... ^^ ) !!




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)