Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Problème dans l'affichage... :(


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 OFFLINE   p.r.o nos

p.r.o nos

    Nouveau mais plus pour longtemps

  • Membres
  • 43 messages
  • LocationArdennes (nero 8)

Posté 04 juin 2008 - 11:08

Salut ce matin, j'allume TMUF je voulais aller faire quelques Screenshots
et là... j'ai comme un rideau au sol qui me suis... je ne sais pas trop de quoi ça vient, quelqu'un pourrait m'aider???

Image IPB
p.r.o : http://the-team.pro.tm
Moule un jour, moule pour toujours !!!
Image IPB

#2 OFFLINE   Deug

Deug

    Maitre TM

  • Membres
  • PipPipPipPipPipPipPip
  • 1 879 messages
  • LocationParis

Posté 04 juin 2008 - 13:19

Problème d'ombre apparament , vérifie tes réglages .

Mais rien n'est déformé , y'a juste les ombres qui apparaissent .
Image IPB
Image IPB

#3 OFFLINE   p.r.o nos

p.r.o nos

    Nouveau mais plus pour longtemps

  • Membres
  • 43 messages
  • LocationArdennes (nero 8)

Posté 04 juin 2008 - 13:40

Rectification....
Voilà, c'est quand je joue avec ma carte graphique au maximum...  :shock:

Enfaite je viens de changer de PC avec Vista, et la semaine dernière, quand j'ai réinstaller TMUF sur le nouveau, j'ai directement joué en "Très Haute qualité"... et pour les matchs et sur les serveurs j'ai baissé en "haute"... et ce matin, j'ai remis en "Très Haute Qualité"... et là, j'ai eu ces ombres...

Pour Info j'ai une ATI Radeon HD 3600 Séries.

Bizarre tous ça enfin maintenant, je peux jouer correctement, merci de ton aide ;)
p.r.o : http://the-team.pro.tm
Moule un jour, moule pour toujours !!!
Image IPB

#4 OFFLINE   Mistic

Mistic

    Guide de la nation TM

  • Membres
  • PipPipPipPipPipPipPipPipPipPip
  • 5 030 messages
  • Location127.0.0.1

Posté 04 juin 2008 - 17:44

c'est un bug connu, il ne faut tout simplement pas jouer avec les ombres au max

puis de toutes façon ya pas une grande différence entre hautes et tres hautes
Image IPB Image IPB

#5 OFFLINE   p.r.o nos

p.r.o nos

    Nouveau mais plus pour longtemps

  • Membres
  • 43 messages
  • LocationArdennes (nero 8)

Posté 04 juin 2008 - 20:25

Ok merci!
p.r.o : http://the-team.pro.tm
Moule un jour, moule pour toujours !!!
Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)