Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Problème


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 18 janvier 2009 - 16:54

Bonjour, j'ai un problème au lancement de Tmnf.
Quand je le lance il y a l'ecran noir avec " Veuillez patienter " en bas a droite et rien ne se passe, je suis obligé de faire planté le jeu avec le gestionnaire de tâche pour pouvoir quitter. J'ai deja essayé de le réinstallé mais le probleme persiste.

PC Portable Acer, config :
XP SP2
1go de ram
ATI Mobility Radéon X300

J'utilise le parefeu windows, j'ai avast antivirus et je suis chez Neuf.

Si quelqu'un peut m'aider, merci d'avance.
=)

#2 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 883 messages
  • LocationAu bord de la mer...

Posté 19 janvier 2009 - 15:12

bonjour et bienvenue. :D

http://www.trackmani...pic.php?t=22970
Tm est bien autorisé dans tes parefeu et box?  :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#3 OFFLINE   Sp/tF/re

Sp/tF/re

    Membre en devenir

  • Membres
  • PipPip
  • 179 messages

Posté 19 janvier 2009 - 16:47

Non mais faut pas l'aider ce gars est un boulet :mrgreen:

#4 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 19 janvier 2009 - 17:54

Oui tout en autorisé, mon frere peut jouer sur son pc. Donc je vois vraiment pas d'où vient le probleme
=)

#5 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 883 messages
  • LocationAu bord de la mer...

Posté 19 janvier 2009 - 20:55

centre de sécurité neuf installé?  :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#6 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 19 janvier 2009 - 22:01

Non j'ai rien d'installé. Tout fonctionnait a merveille jusqu'a ce que je désinstalle TmuF pour passé sur TmnF car il prenait trop de place et j'avais pas de compte tmu. Et ça marche plus, j'ai quand même essayé de réinstallé TmuF pour voir s'il marchait mais rien marche en fait, ni TmnF ni TmuF.
=)

#7 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 883 messages
  • LocationAu bord de la mer...

Posté 20 janvier 2009 - 00:35

tente une restauration système.  :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#8 OFFLINE   twister_56

twister_56

    Respectable Ancien

  • Membres
  • PipPipPipPipPipPip
  • 1 299 messages
  • LocationProche de Nantes :P

Posté 20 janvier 2009 - 06:17

Citation

tente une restauration système.  :wink:

très efficasse  :mrgreen:  [yes]
Image IPB
*** [SYR] : Ne jouez pas contre mais avec les autres ! ***
Image IPB

#9 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 21 janvier 2009 - 14:49

Marche pas non plus =/
=)

#10 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 883 messages
  • LocationAu bord de la mer...

Posté 21 janvier 2009 - 19:45

Tous les pré-requis sont bien respects?  :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#11 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 21 janvier 2009 - 20:23

Tout, j'vois vraiment pas où est le probleme, ça marchait tres bien avant =/
=)

#12 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 883 messages
  • LocationAu bord de la mer...

Posté 21 janvier 2009 - 23:04

as-tu passé un coup de ccleaner?  des logiciels type spybot ou contrôle parental installés? :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#13 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 22 janvier 2009 - 22:42

Oui j'ai fais ccleaner et non j'ai aucun logiciel comme spybot ou autre
=)

#14 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 883 messages
  • LocationAu bord de la mer...

Posté 22 janvier 2009 - 23:07

ie est bien ton navigateur par défaut?
ton dernier formatage remonte à longtemps?  :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#15 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 22 janvier 2009 - 23:10

Non j'ai mozilla en navigateur mais avant aussi j'avais ça pis ça fonctionnait quand même. j'essayerais demain avec IE =)
=)

#16 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 23 janvier 2009 - 23:54

Marche pas non plus, tant pis je stop tmn pis de toute façon j'ai pas le choix ^^
=)

#17 OFFLINE   o0.Colin

o0.Colin

    Premiers mots

  • Membres
  • 9 messages
  • LocationGuémar

Posté 24 janvier 2009 - 19:23

C'est bon, j'ai formaté et j'en ai profité pour passer a XP Pro et donc tout fonctionne :)
=)

#18 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 883 messages
  • LocationAu bord de la mer...

Posté 24 janvier 2009 - 23:10

la solution ultime... :mrgreen:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#19 OFFLINE   titou266

titou266

    TrackManiaque

  • Membres
  • PipPipPip
  • 397 messages

Posté 25 janvier 2009 - 00:34

et le retour d'un excellent pilote ^_^




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)