Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

erreur 10060


  • Veuillez vous connecter pour répondre
14 réponses à ce sujet

#1 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 17 juin 2009 - 16:55

bonjour,
Quand je me connecte pour aller dans un groupe ils me disent erreur 10060 ! je sais que cette question a deja ete posé mais j'ai essayer toutes les solutions qui n'ont pas marcher. Ca m'enerve de ne pas y jouer .
Auriez vous une solution ?
Merci.

#2 OFFLINE   Le Glandeur

Le Glandeur

    Chevalier TM

  • Membres
  • PipPipPipPipPip
  • 756 messages
  • LocationRain City

Posté 17 juin 2009 - 20:00

on ne peut plus créer de groupe sur tmn eswc  :wink:
viens sur tmn Forever  :lol:
Image IPB
Don't drink and drive, smoke and fly.

#3 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 18 juin 2009 - 16:12

Je l'ai telechargé : ça me fait la même chose ...

#4 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 850 messages
  • LocationAu bord de la mer...

Posté 18 juin 2009 - 19:54

bonsoir et bienvenue. :D

blocage parefeu/modem http://www.trackmani...pic.php?t=32322 :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#5 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 19 juin 2009 - 16:05

Toujours pareil ! J'ai tout suivi a la lettre ... C'est comme meme bizarre !  :(  :?:  :?:

#6 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 850 messages
  • LocationAu bord de la mer...

Posté 19 juin 2009 - 18:25

quels sont tes parefeu/antivirus/fai?
xp ou vista? :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#7 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 20 juin 2009 - 10:48

J'ai windows XP edition Familial .
Antivirus : Symantec
Pare-feu windows : Activé
fai: c'est quoi ? :oops:
Image IPB

#8 OFFLINE   Di-4-blo

Di-4-blo

    TrackManiaque

  • Membres
  • PipPipPip
  • 240 messages

Posté 20 juin 2009 - 11:14

ton fournisseur d'accès internet : Neuf/orange/free etc..
Posted Image
Posted Image

#9 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 850 messages
  • LocationAu bord de la mer...

Posté 20 juin 2009 - 11:38

tu dois ouvrir les ports dans le parefeu d'xp  et dans celui la box.
et autoriser TM dans norton.
mais norton est connu pour rentrer en conflit avec TM....  :twisted:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#10 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 20 juin 2009 - 13:12

Je vais essayer . Je n'ai pas norton .
Image IPB

#11 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 850 messages
  • LocationAu bord de la mer...

Posté 20 juin 2009 - 17:27

Symantec =norton  :mrgreen:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#12 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 20 juin 2009 - 18:11

A ok merci ! (  Je me coucherai moins bete se soir  :mrgreen: )
Image IPB

#13 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 22 juin 2009 - 17:00

Negatif  :(  :(  :evil:  :evil:
Image IPB

#14 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 850 messages
  • LocationAu bord de la mer...

Posté 22 juin 2009 - 18:18

http://www.trackmani...p=586774#586774
http://www.trackmani...p=685084#685084
as-tu bien ouverts les ports dans tes parefeu/box?  :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#15 OFFLINE   alex3796

alex3796

    Nouveau en confiance

  • Membres
  • 14 messages

Posté 23 juin 2009 - 15:19

Dans la box je ne l'ai pas encore essayer, je vais testé  :wink:




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)