Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

un petit soucis


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1 OFFLINE   bichon49

bichon49

    Premiers mots

  • Membres
  • 6 messages

Posté 26 septembre 2010 - 08:57

voila je suppose que cette question à été posé plein de fois, mais dès que je veux jouer en ligne le jeu me demande de me connecter et je clique sur ok et rien ne se passe ou soit il me dit vous n'etes pas connecter à un compte en ligne.

Comment faire? :oops:

#2 OFFLINE   Armixer

Armixer

    TrackManiaque

  • Membres
  • PipPipPip
  • 355 messages

Posté 26 septembre 2010 - 09:52

Bonjour !

Il va falloir que tu vérifies quelque chose dans le launcher (là ou tu choisis "Jouer", "Configurer", "Aide", "Mise à jour" et "Quitter".
Tu cliques sur "Configurer". Sur la fenêtre qui va s'ouvrir cliques sur "Avancé" en bas à droite de celle-ci. Une autre fenêtre s'ouvre, avec plein de boutons et d'onglets. Cliques en haut sur l'onglet "Réseau".

Bien, maintenant, il y a une case à cocher en bas ou il est écrit "Vérifier la connexion internet", coches là, si elle n'est pas cochée. Logiquement, tu devrais pouvoir faire "Ok" sur cette fenêtre, et "Sauvegarder" sur l'autre...

Puis ensuite, le bouton "Jouer", sinon ça ne sert à rien ! [mdr]

Si ça n'a rien résolu, saches aussi que le jeu réagit de même si tu cliques sur le bouton "Annuler" du premier message quand tu lances le jeu ! Suffit de le laisser faire...

Si ça ne marche toujours pas, reviens voir ici ;)
L'informatique, c'est comme les plaques tectoniques...

#3 OFFLINE   bichon49

bichon49

    Premiers mots

  • Membres
  • 6 messages

Posté 26 septembre 2010 - 10:01

sa n'a rien changer mais merci quand même  :-o

#4 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 844 messages
  • LocationAu bord de la mer...

Posté 26 septembre 2010 - 13:08

bonjour et bienvenue. :D

active IE:
#  Explorer doit être le navigateur par défaut, et doit être actif (mode hors connexion désactivé), même si vous utilisez un autre navigateur.
# Pour mettre IE en navigateur par défaut: lancez IE, allez dans Outils->Options Internet, ouvrez l'onglet Programmes puis cliquez sur "Utiliser par défaut".
# Pour réinitialiser IE: lancez IE, allez dans Outils->Options Internet, ouvrez l'onglet Avancés, cliquez sur "rétablir les paramètres avancés" puis sur "réinitialiser". :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#5 OFFLINE   bichon49

bichon49

    Premiers mots

  • Membres
  • 6 messages

Posté 26 septembre 2010 - 17:01

toujours la même chose à chaque fois qu'il me demande de me connecter je clique puis sur ok et cela ne marche pas. alors je fait rester déconnecter et je met jouer en ligne et il me dit vous n'étes pas connecter à un compte en ligne

#6 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 844 messages
  • LocationAu bord de la mer...

Posté 26 septembre 2010 - 18:19

quels sont tes parefeu/antivirus/fai? xp/vista/seven? :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#7 OFFLINE   bichon49

bichon49

    Premiers mots

  • Membres
  • 6 messages

Posté 26 septembre 2010 - 18:25

pare feu window

antivirus mcafee

xp

#8 OFFLINE   Nightfire

Nightfire

    TrackManiaque

  • Membres
  • PipPipPip
  • 476 messages
  • LocationIci --->

Posté 26 septembre 2010 - 18:42

remet les configurations par défaut dans "Configuration"--->"Avancé"

#9 OFFLINE   bichon49

bichon49

    Premiers mots

  • Membres
  • 6 messages

Posté 26 septembre 2010 - 20:09

merci messieurs sa marche

#10 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 844 messages
  • LocationAu bord de la mer...

Posté 26 septembre 2010 - 21:20

désinstalle mcfee.  :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)