Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Problèmes avec les Skins


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 OFFLINE   B@PT

B@PT

    Premiers mots

  • Membres
  • 6 messages

Posté 06 avril 2011 - 13:51

Bonjour à tous ! :)

Alors voilà, je viens de m'enregistrer sur le site, je joue à TM depuis bientôt un an et j'ai décidé d'intégrer des skins dans mon jeu
Sur plusieurs sites (celui-là aussi) j'ai vu ce qu'il fallait faire, j'ai compris facilement la marche à suivre, et pourtant ça ne marche pas ! :(

Je suis enregistré avec mon compte

Je suppose que je suis loin d'être le premier à demander ça, j'espère pouvoir être le dernier ! ;)
J'espère que même si le fait de rabâcher vous embête, vous aurez la gentillesse de me répondre ;)

Bonne après-midi/soirée/matinée ! ^^

#2 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 830 messages
  • LocationAu bord de la mer...

Posté 06 avril 2011 - 15:04

bonjour et bienvenue. :D

quels sont tes parefeu/antivirus/fai?  xp/vista/seven?
as-tu ouvert les ports dans tes pare-feu/modem? :?:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#3 OFFLINE   B@PT

B@PT

    Premiers mots

  • Membres
  • 6 messages

Posté 06 avril 2011 - 18:33

Eh bien je joue sur plusieurs ordis (pas en même temps hein ^^) mais celui en question est un Vista SP 1 (je crois)

Par contre, je n'ai pas toujours accès à cet ordi (pour faire simple, si je rentre dans les détails c'est trop compliqué et inintéressant) donc je ne sais pas (encore) pour les Pare-feu etc..
Mais sinon il faudrait qu'ils soient dans quel "état" ? Activé/Désactivé ou c'est un peu plus compliqué que ça ?

Merci beaucoup pour ta réponse en tout cas TRINIT1 :)

#4 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 830 messages
  • LocationAu bord de la mer...

Posté 06 avril 2011 - 21:25

http://fr.tm-wiki.or...#Pr.C3.A9ambule
http://fr.tm-wiki.org/wiki/Pare-feu
tu dois ouvrir les ports du jeu/autoriser TM. :wink:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#5 OFFLINE   B@PT

B@PT

    Premiers mots

  • Membres
  • 6 messages

Posté 07 avril 2011 - 17:46

Très bien, dès que je peux voir je vois, et je vous tiens au courant, merci beaucoup pour ton implication ! :D

#6 OFFLINE   B@PT

B@PT

    Premiers mots

  • Membres
  • 6 messages

Posté 20 avril 2011 - 16:50

Bonjour !  :D

Bon bah voilà, j'avais dis que je répondrai, c'est pour aujourd'hui  :mrgreen:  Donc voilà j'ai réussi grâce à tes conseils TRINIT1, merci beaucoup !!!!!!!!!!!!!!!  [clap]




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)