Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:


  • Veuillez vous connecter pour répondre
26 réponses à ce sujet

#26 OFFLINE   automate

automate

    Il n'est plus un nouveau

  • Membres
  • 52 messages

Posté 07 juin 2014 - 16:29

coucou,
g trouvé la solution. Qui me disait que reinstaller TMUnlimiter n'aiderait pas? Tout a fait faux. B)
Je l'ai reinstallé apres avoir supprimé tous les composants et les fichiers qui avaient un lien avec unlimiter.
Apres reinstallation g créé un dossier pour les fichiers .ini, avec un fichier .ini initial et 2 fichiers .ini, l'un en 256*256*256 et l'autre en 128*128*128, pr tous les environnements.
Et depuis cette reinstallation, ca marche a merveille!! :lol:
Donc merci quand meme pr votre aide!! :P ;)
Un dernier p'tit truc: lors de la mise en place de l'herbe (grass) sur island, ca prend vraiment du temps, pour la mettre sur les 3/4 de la map en 128^3 Y'a pas une solution pr la mettre en place partout sans avoir a faire des carrés d'herbe un peu partout? Avec challenge edit?
Merci d'avance

Voir le messagedu42, le 17 mai 2014 - 09:55, dit :

Si tu es toujours là..

Envois ton fichier .ini modifié. ;)
Les modifications ne prennent pas effet sur les maps déjà existantes. Cependant c'est un peu flou car en chargeant les map du blockmix pack de Mixo ça prend effet.

J'utilise pas le programme permettant de mettre une voiture d'un mod sur un autre mod. et je fais pas d'hexadecimal.

#27 OFFLINE   automate

automate

    Il n'est plus un nouveau

  • Membres
  • 52 messages

Posté 22 mai 2015 - 20:27

ouhla, je vois ta réponse que mntnt, ^^! dsl!!
Non, c'est bon pour Unlimiter. J'ai résolu tous les pbs. J'ai posé des questions à des joueurs qui jouent depuit 2007, voire avant et c niquel.
Merci encore de l'aide apporté, les gars et les filles!! ;)
Toyeca, pourquoi tu as changé ton pseudo qur TMUF? J'aimais bien, extreme34!! M'enfin, c'est ton choix... :arrow:





Aussi étiqueté avec au moins un de ces mots-clés : TMUnlimiter, Unlimiter, Unlimiter problème, problème TMUnlimiter, éditeur de maps, fichier .ini

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)