Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Textures "moches"

moche texture tmuf trackmania united forever

  • Veuillez vous connecter pour répondre
35 réponses à ce sujet

#26 OFFLINE   Mat25

Mat25

    Nouveau en confiance

  • Membres
  • 10 messages
  • LocationPays de Montbéliard (Est)

Posté 01 octobre 2014 - 11:49

Non, toujous pas... c'est bien https://player.trackmania.com ?

Modifié par Mat25, 01 octobre 2014 - 11:49.


#27 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 829 messages
  • LocationAu bord de la mer...

Posté 01 octobre 2014 - 17:27

https://official.tra...erpage/main.php :)
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#28 OFFLINE   Mat25

Mat25

    Nouveau en confiance

  • Membres
  • 10 messages
  • LocationPays de Montbéliard (Est)

Posté 01 octobre 2014 - 18:19

Authentification error :/

#29 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 829 messages
  • LocationAu bord de la mer...

Posté 01 octobre 2014 - 23:48

installes TMNF pour tester. :huh:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#30 OFFLINE   Mat25

Mat25

    Nouveau en confiance

  • Membres
  • 10 messages
  • LocationPays de Montbéliard (Est)

Posté 02 octobre 2014 - 18:36

Je vais perdre mes avantages (freezone) non?
EDIT: Toujours voir même plus dégueu encore, CG mal détectée
EDIT 2:Ooookk, je peux me co a la playerpage ( j'ai des $ dans mon login, il fallait les remplacer par des _)
EDIT 3: TMUF téléchargé depuis la playerpage, toujours le même problème.

Modifié par Mat25, 02 octobre 2014 - 22:12.


#31 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 829 messages
  • LocationAu bord de la mer...

Posté 03 octobre 2014 - 08:40

réinstalles ton pilote graphique en suivant http://forum.trackma...ns/#entry435652 :huh:
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#32 OFFLINE   Mat25

Mat25

    Nouveau en confiance

  • Membres
  • 10 messages
  • LocationPays de Montbéliard (Est)

Posté 04 octobre 2014 - 15:05

J'ai exactement le bon pilote d'après le site de nVidia ... :/

#33 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 829 messages
  • LocationAu bord de la mer...

Posté 04 octobre 2014 - 15:28

View PostTati Trini, on 03 octobre 2014 - 08:40, said:

réinstalles ton pilote graphique en suivant http://forum.trackma...ns/#entry435652 :huh:

Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#34 OFFLINE   TMarc

TMarc

    Respectable Ancien

  • Membres
  • PipPipPipPipPipPip
  • 1 175 messages
  • LocationEurope

Posté 04 octobre 2014 - 19:20

efface le fichier Default.System.Config.Gbx avant de démarrer le jeu. Des fois certains paramètres sont bugués.
Et dans la configuration avancée, regardes si tu peux mettre AGP à 100%.
Si c'est un ordinateur portable, branche l'alimentation, et configures nVidia à toujours utiliser la puce vidéo dédiée nVidia au lieu de celle Intel intégrée dans ton ordinateur.

#35 OFFLINE   Mat25

Mat25

    Nouveau en confiance

  • Membres
  • 10 messages
  • LocationPays de Montbéliard (Est)

Posté 05 octobre 2014 - 10:59

Je l'ai fait, j'ai donc ensuite retapé ma clé joueur, lancé le jeu, AGP a 100 %, mais toujours aussi moche...
Ma CG nVidia est définie comme par défaut, je vérifie à chaque fois...

#36 OFFLINE   TMarc

TMarc

    Respectable Ancien

  • Membres
  • PipPipPipPipPipPip
  • 1 175 messages
  • LocationEurope

Posté 05 octobre 2014 - 11:24

et dans l'outil de configuration nVidia, as tu forcé certains paramètres, ou tout laissé sur "géré par l'application?





Aussi étiqueté avec au moins un de ces mots-clés : moche, texture, tmuf, trackmania united forever

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)