Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Problème De Compte Sur Le Forum


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1 OFFLINE   Stephou

Stephou

    Premiers mots

  • Membres
  • 2 messages

Posté 07 septembre 2015 - 17:30

Bonjour !

(Désolé si c'est pas la bonne section pour poster !)

Voici mon problème :

Serait il possible de supprimer le compte "St3phou" du forum ?
parce que je me suis trompé en écrivant l'adresse mail, j'ai mis un .com au lieu d'un .fr a la fin...

D'autre part, je me permet d'exposé un petit soucis de connexion, qui m'a amené a créer ce nouveau compte :

J'ai donc voulu me reconnecter au forum avec mon premier compte (Stéph_ou) que j'avais fait y'a quand même un petit moment de ça, seulement, le forum m'indique que le Mot de passe ou le nom d'utilisateur était incorrect, hors je suis bien sur de mes identifiants. J'ai quand même cliqué sur "mot de passe oublié" mais même la en copiant collant le nouveau mdp reçut dans le mail, ca ne marchait pas plus...
Je me suis recherché dans la liste des membres, pour voir si je me trompais pas de pseudo... et au final je me suis pas trouvé.

J'ai donc refait un compte avec une deuxième adresse et le même pseudo. Mais ca refait la même chose. (ce qui m'a emmené a refaire un nouveau compte avec une troisième adresse)

D'où ma question : est ce que tout ceci est bien normale ? ^.^
Je ne suis plus dans la liste des membres (en tant que Stéph_ou), mais le forum reconnait mon adresse mail et m'envois un new mdp avec mon nom de compte "Stéph_ou" ?
Mdp qui ne fonctionne donc pas avec ce nom de compte... Y'a un mystère la dessous, un peut non ? ^.^

Bon actuellement j'ai recréer un 3éme compte donc, et ça fonctionne.
Est ce que ça peut être une histoire de caractère spécial qui fasse bugguer le truc ? genre le " _ " ? (j'avais bien vu qu'il était ecrit que le [ était remplacé par un autre caractère donc..)

Du coup, serait il possible aussi de supprimer ces 2 comptes là ? afin que je puisse récupérer mon adresse mail principal pour la remettre sur ce compte duquel j'écrit actuellement..

Voilà voilà, merci de votre attention !

Stéph_ou.

Modifié par Stephou, 07 septembre 2015 - 17:33.


#2 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 823 messages
  • LocationAu bord de la mer...

Posté 08 septembre 2015 - 08:46

Bonjour et bienvenue. :D

si ton inscription est ancienne, il y a eu un changement d'hébergeur il y a quelques années. et les caractères spéciaux dans les logins, cayé le mal... :P

concernant ta demande, envois un mp à http://forum.trackma...r/13076-alinoa/ :)
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#3 OFFLINE   Stephou

Stephou

    Premiers mots

  • Membres
  • 2 messages

Posté 08 septembre 2015 - 10:36

salut !

Merci ! ^.^

Ouai je me disais bien a la fin que c'était bien lié aux caractère spéciaux :P

J'vais envoyer un mp alors :)

Merci de ta réponse !




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)