Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Garry's Mod: Textures Buggées (Rose Et Noir) Sur Les Voitures Téléchargées


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1 OFFLINE   EndySpeed

EndySpeed

    Nouveau mais plus pour longtemps

  • Membres
  • 45 messages

Posté 07 mars 2016 - 18:58

Bonjour!
Je m'adresse ici aux joueurs de Garry's Mod.

Depuis peu, je joue à Garry's Mod et je télécharge des voitures sur le Steam Workshop.
Jusqu'ici, pas de problème, mais lorsque je lance le jeu, que je vais sur une map et que je mets une voiture, sa texture est buggée (les damiers rose et noir).Mais pas de textes ERROR. ET ça me le fait sur TOUS les véhicules que j'ai téléchargé, sauf un: une Shelby Cobra, pour les connaisseurs.

J'aimerais savoir à quoi est dû ce bug de texture, alors si vous avez une solution à mon problème, n'hésitez pas à me répondre!

Merci d'avance :-)






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)