Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Plus De Connection Depuis Cet Été Erreur 12029


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 OFFLINE   OuL

OuL

    Nouveau en confiance

  • Membres
  • 28 messages

Posté 30 dcembre 2016 - 08:43

Bonjour j'ai cherché sur le forum si il y avait une réponse rescente pour les problèmes de connection erreur 12029, je n'ai trouvé que des infos datant du mois d'aout, perso je ne peux tjrs pas me connecté, les serveurs tm pour tmnf n'existent plus ?

#2 OFFLINE   Tati Trini

Tati Trini

    Guide de la nation TM

  • Gentils Modérateurs
  • PipPipPipPipPipPipPipPipPipPip
  • 17 523 messages
  • LocationAu bord de la mer...

Posté 30 dcembre 2016 - 11:41

Bonjour. :D

hormis une panne épisodique du masterserveur, les serveurs sont ok. donc le souci vient de chez toi...
quels sont tes pare-feu/antivirus/fai?  xp/vista/seven/8/10?

et joyeuses fêtes. ;)
Faq et Wiki à lire avant de poser une question.  

Focus ! Nadeo ! We love you ! Trackmania Forever and ever !

Image IPB

#3 OFFLINE   OuL

OuL

    Nouveau en confiance

  • Membres
  • 28 messages

Posté 31 dcembre 2016 - 04:57

Bin mince alors.. merci pour ta réponse et bonne fête aussi mais je vois vraiment pas d'où vient le problème, je me connecte très bien sur steam ou sur n'importe quoi d'autre, j'ai trackmania en règle programme fiable et même si je desactive mon pare-feu cela fait pareil, par contre quand je clic sur "mise à jour" sur le launcher j'ai comme message "mauvaise config proxy" mais je n'ai aucun réglage de proxy et aucun autres programmes ne me fait ça.. je comprend pas :S si qq'un a une idée à me soumettre je suis preneur..
Suis sur win7 64 bits et trackmania fonctionnait sur mon system depuis au moins 4 ans..

Ce week end je vais me connecter d'un autre endroit j'en aurai le coeur net, merci

Modifié par OuL, 31 dcembre 2016 - 05:41.


#4 OFFLINE   OuL

OuL

    Nouveau en confiance

  • Membres
  • 28 messages

Posté 03 janvier 2017 - 08:10

Mon pb a été résolu en allant dans option internet onglet avancé et réinitialisé.. je vois pas le rapport mais à force de chercher je me suis dit pkoi pas et ça fonctionne !! au cas où qq'un soit ennuyer avec ça aussi voilà..

Modifié par OuL, 03 janvier 2017 - 08:17.


#5 OFFLINE   Alinoa

Alinoa

    Chevalier TM

  • Nadeo
  • 809 messages

Posté 03 janvier 2017 - 11:29

Hello :)
Super news et merci d'avoir partagé ta solution dans les forums ^_^

#6 OFFLINE   OuL

OuL

    Nouveau en confiance

  • Membres
  • 28 messages

Posté 03 janvier 2017 - 14:15

Avec plaisir et bonne année ;)

#7 OFFLINE   adgenodux

adgenodux

    Membre en devenir

  • Membres
  • PipPip
  • 162 messages

Posté 07 janvier 2017 - 12:56

http://forum.trackma...e-config-proxy/
Que serait le monde aujourd'hui si de tous temps, au lieu de se faire la guerre et tout détruire, l'homme avait rassemblé force, savoir et richesses ?




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)