Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Recherche possésseur neufBox hebergeant serveur dédié


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1 OFFLINE   f2j

f2j

    Premiers mots

  • Membres
  • 3 messages

Posté 04 octobre 2006 - 09:38

Bonjour, Voila j'ai une NeufBox Sagem Fast3302 (identique a la Cbox, et AliceBox) et donc au meme titre que la Livebox que j'ai chez mes parents, je suis incapable de rejoindre mon propre serveur dédié (qui lui est fonctionnel pour les gens de l'extérieur), ce problème me saoule et donc j'aimerais bien faire bouger les choses ( je pense qu'une maj du firmware pourrait eventuellement résoudre le probleme).
Les gens qui sont dans la meme situation que moi seraient sympa de poster ici pour qu'on essaie de trouver une solution.
Merci beaucoup.

PS: mille pardons, me suis trompé de sections c'est pour TMN (quoi qu'il en soit quel que soit le TM le problème est le meme!)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)