Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Black-Nations

Inscrit(e) (le) 26 avril 2014
OFFLINE Dernière activité juin 14 2018 12:12
-----

Messages que j'ai postés

Dans le sujet : Son Lors Téléchargement Vidéo

07 juin 2018 - 19:22

View PostToyeca, on 07 juin 2018 - 16:44, said:

Exactement, faut récupérer le son à part en fait :)

Ouaip, mais y'a comme un gros souci
Ma vidéo marche pas très bien comme il faut... Elle est divisé en 4 et avec des couleur qui corresponde pas à ma voiture...
Ma voiture est bleu, dans ma vidéo, elle est rouge

Dans le sujet : Son Lors Téléchargement Vidéo

07 juin 2018 - 16:26

View PostToyeca, on 06 juin 2018 - 22:22, said:

Hello :)
Sur TMU le stream audio fonctionne pas (contrairement à TM²), donc même si in-game t'as du son, sur vidéo t'en auras pas. Ce qu'il faut c'est enregistrer l'audio séparément grâce à un magnétophone (celui inclus dans Windows ?) :)
Je sais pas si ton problème c'est qu'une fois le rendu de ta vidéo effectuée t'as pas de son, mais si tel est le cas bah c'est pour cette raison ;)

En faite, la shootage le fait en 2 phases..

Phase 1 : Enregistrement de la vidéo
Phase 2 :  Enregistrement du son.

Dans le sujet : Son Lors Téléchargement Vidéo

06 juin 2018 - 13:31

View PostTati Trini, on 05 juin 2018 - 22:04, said:


Aucun changement...
PS : Suis sur Windows 7

Dans le sujet : Configuré Nat

30 mai 2018 - 19:30

Voir le messageTati Trini, le 30 mai 2018 - 16:21, dit :

Bonjour. :D

inutile de se préoccuper du message au lancement du jeu. le seul test à faire est de lancer TM et de voir si tu as accès au online. ;)

Oui oui, j'ai accès au Online... car j'y joue donc

Dans le sujet : Capture D'écran

29 mai 2018 - 12:28

View PostTati Trini, on 28 mai 2018 - 22:39, said:

Bonsoir. :D

regarde comment est configurée la fonction dans les options ingame. au pire, teste avec fraps en version gratuite. ;)

Ha oui d'accord, ça marche uniquement que dans les courses, pas dans les menus... :(