Aller au contenu


Erreurs lors de login

Bienvenue sur les nouveaux forums. Si vous avez des problèmes pour vous connecter avec votre login, certains caractères spéciaux présents dans les logins ont été modifiés dans le processus de migration, les logins avec les caractères "["
et "]" ont été remplacés par "!" par exemple. Vous pouvez aussi utiliser le formulaire de recouvrement de mot de passe avec votre adresse mail.

Il est également possible que des mots de passes aient été convertis lors de la migration, dans ce cas il vous suffit de redemander un mot de passe pour le réinitialiser.

Merci de votre compréhension ! :love:

Dharkye

Inscrit(e) (le) 21 aot 2016
OFFLINE Dernière activité oct. 02 2016 10:21
-----

#1660995 Cherche Aide Désespérément

Posté Tati Trini - 22 aot 2016 - 23:24

variante: Dans tes icones en bas à droite, à coté de l'heure, tu dois avoir le logo NVIDIA. Clic droit dessus et clic sur NVIDIA CONTROL PANEL.
Ça t'ouvre une fenêtre, la tu clic sur Manage 3D settings, puis sur l'onglet paramètres globaux + accélération multiples affichages = mode performance affichage unique :huh:


#1660985 Cherche Aide Désespérément

Posté Technik666 - 22 aot 2016 - 15:47

Salut, j'ai déjà eu ce genre de problème sur d'autres jeux. Genre ils se lancent sur le chipset et pas sur ma carte graphique.

Pour régler le soucis, je fais ça (j'espere que ca marchera pour toi) :

Dans tes icones en bas à droite, à coté de l'heure, tu dois avoir le logo NVIDIA. Clic droit dessus et clic sur NVIDIA CONTROL PANEL.
Ça t'ouvre une fenêtre, la tu clic sur Manage 3D settings, puis sur l'onglet Program Settings, dans le 1. tu trouve ton jeu. Et la en fonction de carte graphique que tu as, tu pourras SOIT la sélectionner direct. Sois dans toutes les features en bas, tu clics sur Settings, et tu choisis Performance OU Qualité. En fonction de ce que tu veux :)

Bon, peut être que ça ne marchera pas, mais on ne sait jamais :)


#1659057 Affichage: Informations & Solutions

Posté Tati Trini - 16 novembre 2015 - 23:12

Sur un pc portable, si le gpu est reconnu à la place de l'igpu, tester:

Voir le messagelele528, le 05 novembre 2015 - 18:20, dit :

-Allez dans configurer/avancé et cliquer sur valeur par défaut
-désactiver/décocher la case : personnalisé (toujours au même endroit)
-sauvegarder
-lancer le jeu.



#1660982 Cherche Aide Désespérément

Posté Tati Trini - 21 aot 2016 - 22:26

Bonsoir et bienvenue. :D

ton souci est connu... :(  as-tu testé http://forum.trackma...s/#entry1659057 :ph34r: